MICROSOFT WORD 2007 for AMA Writing in the CRNA Program

by Cheryl Prentice
© The Writing Center
Saint Mary's University of Minnesota
Schools of Graduate & Professional Programs
# Table of Contents

- General Tips ................................................................. 2
  - Backspace and Delete .............................................. 2
  - Dashes and Hyphens ................................................. 2
  - Center ........................................................................... 3
  - Grammar Check .......................................................... 3
  - Page Breaks .................................................................... 3
  - Show/Hide .................................................................... 4
  - Undo ........................................................................... 3

- Initial Setup of AMA Papers ............................................. 6
  - Typeface (fonts) .......................................................... 5
  - Margins ....................................................................... 6
  - Paragraph Layout ....................................................... 7
  - Indents ....................................................................... 7

- Indentation ....................................................................... 9
  - Reference Page Entries ................................................. 9
  - Blocked Quotes .......................................................... 9
  - With Ruler Bar ............................................................ 16
  - Headings, "Orphaned," preventing ................................ 10
  - Half Space for Numbers .............................................. 11
  - Autoformat Settings .................................................... 12
  - Electronic Comments .................................................. 13
  - Table of Contents, Dot Leaders .................................... 15
  - Ruler Bar .................................................................... 16
  - Quick Access Toolbar, Customizing ......................... 17

- Line Spacing .................................................................... 7
- Page Numbers ............................................................... 8
- Page Headers ............................................................... 8
- Keep Page Number Off Title Page ................................. 8

See also 9, 10, 16
USING MICROSOFT WORD 2007® FOR AMA TASKS
This booklet is not formatted in AMA style.

THE MS WORD® 2007 "DASHBOARD"

GENERAL TIPS
The diagram above is to assist you with terminology in this section. For more word processing information, the University Library has Word 2007 manuals for student use. The Writing Center also offers assistance. Beginners should enroll in a word processing course or workshop.

The feature that most distinguishes MS Word 2007 from earlier versions of Word is the Ribbon Bar. The Ribbon Bar is loaded with features, many of which you will never use, but the features cannot be changed or customized. However, Word 2007 also has a Quick Access Toolbar that can be customized and moved to a more convenient location.

The directions throughout this booklet are based upon use of the Ribbon Bar because that is what all Word 2007 users have in common. In a special section of this book, however, you will find directions for customizing and using the Quick Access Toolbar, which can make your work faster and easier. Refer to the table of contents at the beginning of the booklet.

Backspace and Delete
The keyboard has two delete keys: Backspace and Delete. What’s the difference?
- The Backspace key deletes characters and spaces to the left of the cursor (see the arrow pointing to the left?).
- The Delete key deletes characters and spaces to the right of the cursor.

For example, in the sentence below—where the cursor has been placed after the n in frustration—pressing the Backspace key twice will erase the n and the o, whereas pressing the Delete key twice will erase the space and the b.

Avoid reader confusion by typing dashes and hyphens correctly:

Dashes and Hyphens
- Hyphens are used to connect words and parts of words. The hyphen key is located next to the 0 on the keyboard. Type hyphens with no space before or after (for example, "a rags-to-riches story").
- Dashes are intended to separate words and phrases. To create a dash, type two hyphens with no space before, after, or between them. Use dashes to indicate an interruption (e.g., "Students in Group 2—who received no training—were least successful at accomplishing the task.")
Center
Never center text by tabbing or spacing. If you do, any revisions will throw the text off center. Use the Centering function of the word processor. It will automatically adjust centering as you revise. You can center text before or after it is typed. If you center after typing, you’ll need to highlight the text, then center it. To center text,
Click the Centering icon on the Ribbon Bar "Home" tab, Paragraph section)

Grammar Check
A word of caution about grammar check . . .
The grammar checker can be a useful tool, but it cannot think the way a human does. If you type something that doesn’t fit one of the grammatical patterns stored in the grammar checker’s memory, it will give you an “alert,” meaning it can’t find a matching pattern. Think of the alert as a question rather than a command. Is this the pattern you really want? For example, the grammar check usually alerts writers to use of the passive voice,* because passive voice is usually best avoided. However, it is not necessarily wrong, and on occasion it may even be preferred to active voice. You must decide to keep, discard, or modify text that sets off the grammar alert. Don’t change something just because the grammar check highlighted it.
*Passive voice is explained in the AMA manual and in the Writing Center’s Introduction to the AMA 10th booklet available online.

Undo
The Undo icon is located on the Quick Access Toolbar (see diagram page 2). Clicking the Undo icon allows you to cancel your last command (if you click Undo once) or your last several commands (if you click repeatedly). Make a mistake? Just click Undo!

Page Breaks
Generally, the word processor automatically creates page breaks as your typing spills over from one page to another. However, at times you need to force a page break: for example, at the end of the title page or abstract, or before starting the reference page.

Do not force a page break by pressing the Enter key repeatedly. This will cause text to move down the page every time you revise, leading to unsightly gaps between sections.

Instead, use the Page break function of MS Word as follows
1. On the Ribbon Bar, click the Page Layout tab.
2. In the Page Setup section of the Page Layout tab, click the Breaks icon as shown at in the diagram below
3. When the Page Breaks menu opens, click the Page option.

There is a shortcut keyboard option for forcing a page break: Ctrl+Enter (Hold down the Control key while you press Enter).

To view the page breaks you have entered, see Show/Hide in the section below.
Show/Hide

The Show/Hide function allows you to see hidden formatting codes—a helpful tool when you need to correct or modify formatting. To find the Show/Hide icon,

1. On the Ribbon Bar, click the Home tab.
2. In the Paragraph section of the Home tab, find the Show/Hide icon:
3. The Show/Hide icon is a toggle switch: Click once to turn it on, and click again to turn it off.

The Show/Hide icon reveals the following codes:

<table>
<thead>
<tr>
<th>Symbol</th>
<th>Meaning</th>
</tr>
</thead>
<tbody>
<tr>
<td>¶</td>
<td>Manual line feed (Enter button pressed)</td>
</tr>
<tr>
<td></td>
<td>Tab space</td>
</tr>
<tr>
<td>•</td>
<td>Space inserted (space bar)</td>
</tr>
<tr>
<td>….Page Break….</td>
<td>Manual page break inserted (Ctrl+Enter).</td>
</tr>
</tbody>
</table>
INITIAL SETUP OF AMA PAPERS
(Numbers in brackets indicate corresponding sections of the AMA manual)

Get started off right! Set up AMA format before you begin typing. You can set formatting just for your current AMA paper, or you can change the default so that the formatting stays set for future AMA papers. (You can set the default back to MS Word's original settings at any time.) As you become more familiar with Word 2007 for AMA, you will find shortcuts for some of the tasks described in this section. The directions below allow the option of changing your default settings so you won’t have to keep reformatting each time you start an AMA paper.

TYPEFACE (Fonts)

The AMA recommends a serif 12-point typeface. The University standard is Times New Roman. Keep typeface the same throughout the paper, even for page numbers and headers, except where italic and boldface are indicated by the AMA manual.

To set font,
1. On the Ribbon Bar, click the Home tab.
2. In the Font section of the Home tab, click the arrow in the right corner.
3. When the Font setting window opens, select Times New Roman, Regular, 12.
   Note: Rather than scroll through the list of fonts, you can type the font name in the box.
4. To set the font for the current paper only, click OK.
5. To keep this font setting for all papers, change the default as follows:
   a. Click the Default button at bottom left of the Font menu.
   b. When the next window opens, click the Yes button.

*Serifs are the tiny lines that dangle on the ends of letters.
MARGINS

Do not try to set margins from the paragraph menu. Use Page Setup.

AMA papers use margins of 1 inch on all sides unless otherwise specified by an instructor or by a journal's submission guidelines.

Many word processors have another default setting, so you may need to reset your margins as follows:

To set margins,
1. On the Ribbon Bar, click the Page Layout tab.
2. In the Page Setup section of the Page Layout tab, click the arrow in the right corner.
3. When the Page Setup window opens, select the Margins tab if not already open.
4. Make sure all four margins are set at 1”.
5. To make this the setting for all papers, change the default setting as follows:
   a. Click the Default... button at bottom left.
   b. When the next window opens, click Yes.
PARAGRAPH LAYOUT
ALIGNMENT • INDENTS • LINE SPACING
Select settings before typing paper.

1. On the Ribbon Bar, click the Page Layout tab.
2. In the Paragraph section of the Page Layout tab, click the arrow in the right corner.
3. When the Paragraph window opens, click the Indents and Spacing tab if not already open.
4. Select setting as illustrated by circles “a” through “e” at right.
   (a) AMA text is aligned to the left margin, except for centered headings and title page. Do not set alignment at “justified” to make the right margin even. The right margin should be ragged.
   (b) Use the Tab key to indent paragraphs ½ inch. All indentation, including first line indent, should be set at 0.
   (c) In AMA lines are double-spaced throughout—never more, never less—except for the title and reference pages.

   If you find irregular spacing between paragraphs (usually an extra line), it is because the "Before" and "After" spacings are not set at 0 (see 4c in diagram.

5. To set the alignment, indents, and line spacing for the current paper only, click OK; but to retain these the settings for all papers, change the default setting as follows:
   a. Click the Default button at bottom left.
   b. When the next window opens, click Yes.

   • Reference list entries are explained on another page
   • Indented blocked quotes are explained on another page.
The AMA does not specify how page numbers should appear or whether you need a header, so you may want to consult your instructor or journal submission guidelines. The following examples are common.

Insert Page Numbers Top Right
On the Ribbon Bar, click the Insert tab.
1. In the Header & Footer section of the Insert tab, click the Page Number Icon.
2. Click arrow to right of Top of Page selection
3. In the new menu (not shown in diagram), click the illustration showing page number at top right of page.
4. Page number will insert automatically

Keep Page Number( and Header) Off Title Page
To keep page number and header off title page (if instructor requests),
1. Insert page number and header as described above.
2. On the Ribbon Bar select the Page Layout tab.
3. In the Page Setup section of the Page Layout table, click the arrow in the right corner.
4. When the Page Setup menu appears, select Layout tab.
5. Click the Different first page tab to insert a check.
6. Click OK at the bottom of the Page Setup box to close and return to document

Insert a Header (less common)
After page number is inserted, type the header in front of it, followed by 5 spaces.
(The header can be the first word or two of your title, or any short phrase that identifies the paper.)
Make sure header and page number are set to Times New Roman 12 to match font of paper.

Move Between Header Section and Text Section (Shortcut)
To move quickly between the header (or footer) section and the text section, double click inside the section
In which you want to work. Double clicking closes one section and opens the other.
INDENTATION: HANGING INDENTS AND BLOCKED QUOTES

For a properly formatted reference page, you need to change paragraph settings for single spacing (double-spaced between entries by pressing the Enter key twice). You should also create hanging indents in order to evenly align the left margins of your numbered reference entries. With hanging indents, do not turn on auto-numbering.

Hanging Indents

Set hanging indents before typing the first reference entry

1. On the Ribbon Bar, click the Home tab.
2. In the Paragraph section of the Home tab, click the arrow in the right corner.
3. When the Paragraph setting box opens, click the arrow next to “Special.”
4. Select Hanging. The settings will look like this:

   Special:                    By:
   Hanging                    0.3"

5. Set Line Spacing to “Single.”
6. Click OK to close.

When you type reference entries,

1. Type the number, followed by a period
2. Press the Tab key
3. Type the entry, allowing the lines to wrap and indent automatically. Don’t press the Enter button until you are ready to type the next entry.

Blocked Quotes

Overuse of quotes can weaken a paper. Before you use a quote, consider what purpose it serves and whether that purpose can be met in another way. If you do use a quote, read about their punctuation and formatting in the APA manual, and remember to provide a page number with its citation. Usually it is best to identify the author by name before the quoting the material.

Quotes longer that 4 lines should be blocked, or indented, ½ inch on the left side. The easiest way to indent a quote is to type it, highlight it, and change the left indentation to .05".
"ORPHAN" HEADINGS
(Numbers in brackets indicate corresponding sections of the AMA manual)

For an explanation of AMA heading styles and formatting, see the Writing Center's *Introduction to the AMA and Other Writing Tips* as well as the AMA manual, pp. 111-115.

Prevent "Orphan" Headings

Headings that stand alone on a line can get separated from their text when they occur at the bottom of a page. (Turning on widow/orphan control won't help with headings.) The following procedure will ensure that headings remain with the text that follows them.

**NOTE:** Do not use this command with AMA style 4 indented headings. Use it only for headings that appear alone on a line.

To prevent heading from separating the their text . . .

1. Place the cursor in front of the first letter of the heading (or before you type the heading).
2. On the Ribbon Bar, click either the *Home* tab or the *Page Layout* tab.
3. In the *Paragraph* section of the Home tab or Page Layout tab, click the arrow in the right corner.
4. When the *Paragraph* menu opens, click the *Line and Page Breaks* tab.
5. Click to place a check in the *Keep with next* box.
6. Click OK.

It's a good idea to set all headings at *Keep-with-next*, even at the tops of pages, because headings move as you revise.

**SHORTCUT ● SHORTCUT ● SHORTCUT ● SHORTCUT ●**

To avoid repeating the steps above every time you type a title, you can place an icon on "Customizing the Quick Access Toolbar."
HALF-SPACE for Numbers of More Than 4 Digits

In science writing, including AMA, numbers of more than four digits are grouped by half-spaces (1/4 em space) rather than commas, as the passage below illustrates:

The cumulative estimated number of diagnoses of AIDS through 2007 in the United States and dependent areas was 1,051,875. Of these, 1,018,428 were diagnosed in the 50 states and the District of Columbia and 32,051 were diagnosed in the dependent areas. In the 50 states and the District of Columbia, adult and adolescent AIDS cases totaled 1,009,220 with 810,676 cases in males and 198,544 cases in females, and 9,209 cases estimated in children under age 13 years.1

REFERENCE


(Half Spaces for Numbers)
CUSTOMIZE AUTOFORMAT SETTINGS

Word 97 is installed with autoformat settings that may be inconvenient for you when you are working on AMA papers. You can easily change these autoformat settings to fit your needs. Suggestions are below, but you can customize autoformat as it suits you. (Autoformat changes will be maintained for all documents until you change Autoformat again.)

For example, many people are annoyed by the "check-spelling-as-you-type" autoformat setting because it places red underlines on the screen when the Spell Check doesn't recognize a word such as a cited name. The "check-grammar-as-you-type" autoformat setting places green underlines on the screen to indicate "fragments" when you place periods after a reference element.

You can turn off those autoformat settings and still check grammar and spelling after you have finished the paper.

To change an autoformat setting,

1. Click the Office Icon at the far top left of the screen.
2. When the Office menu opens, click Word Options at the bottom of that menu.
3. When the Word Options menu opens, click the Proofing button on the menu at left.
4. When the menu opens, click off the boxes for Check-spelling-as-you-type and for Mark-grammar-errors-as-you-type.

Note that near the bottom of the menu, you have the option of saving the new autoformatting settings just for the current document (checked box) or for all documents (unchecked box).

5. Click OK to close.
ELECTRONIC COMMENTS

When you send a paper for review, the reviewer can insert comments into the margins of your text. (Electronic comments are standard procedure when Writing Center staff review papers online.) The comments can be operated a number of ways. These directions will help you manage them. You can also insert comments into your own document.

These instructions are for Microsoft® Word 2007. Comments may appear and function differently in another version of Word.

Show Comments in a Document
If a reviewer inserted electronic comments, they should appear in the right margin of your text. If not,
1. On the Ribbon Bar, click the Review tab.
2. In the Tracking section of the Review tab, select "Final Showing Markup" or "Original Showing Markup" from the first drop-down menu

Hide Comments in a Document
To hide the comments without deleting them,
1. On the Ribbon Bar, click the Review tab.
2. In the Tracking section of the Review tab, select either "Final" or "Original" from the first drop-down menu. The comments will be hidden. If you print, the hidden comments will not show.

Permanently Delete Comments From a Document
1. Right click inside the comment.
2. Click Delete Comment

Add Your Own Comments to a Document
1. Place the cursor at the insertion point in the text, or highlight a string of text.
2. On the Ribbon Bar, click the Review tab.
3. In the Comments section of the Review tab, click the New Comment icon as shown below:

4. Type your comment.
ELECTRONIC COMMENTS (Continued)

Remove Strikethrough or Double-Underline

Sometimes Writing Center consultants underline words in your text to suggest that you omit or replace them, or consultants may double-underline words to indicate suggested additions or replacements.

To remove strikethrough or double-underline,

1. Highlight the text that contains strikethrough or double-underline.
2. Right click inside the highlighted text.
3. When the new menu opens, click Font.
4. When the Font menu opens, click off the check in the Strikethrough (or Double Underline) box.
5. Click OK.

The strikethrough or double-underline will be removed, but the words will remain.
DOT LEADERS FOR TABLE OF CONTENTS

What Are Dot Leaders?
AMA provides no guidelines for a table of contents; however, some instructors do one. Generally a table of contents calls for dot leaders—rows of dots from entries to their page numbers, like this:

Statement of the Problem .................................................. 3
Research Questions .............................................................. 4
Definition of Terms .............................................................. 5
History of the Charter School Movement ............................... 9

You will never make your page numbers line up, and you will wear yourself out typing dots if you don’t set up dot leaders for your tab stops. Dot leaders automatically insert dots when you press the tab key, and the dots adjust automatically to proportioned characters, giving you a straight column on the right.

The first step for creating a table of contents is to type the Table of Contents heading, centered, at the top of your page. Next, double space and return cursor to left margin. Then follow the procedure below.

To set up dot leaders . . .
1. On the Ribbon Bar, click either the Home tab or the Page Layout tab.
2. In the Paragraph section of the Home tab or Page Layout tab, click the arrow in the right corner.
3. When the Paragraph menu opens, click the Indents-and-Spacing tab.
4. At the bottom left of the Indents and Spacing menu, click the Tabs button.
5. When the Tabs menu opens, first click the Clear All button (it’s ok if 0.5″ stays in the Default tab stops box at the top right).
6. In the Tab-stop position box at the top left of the Tabs menu, type 6.2″ (you can readjust if necessary).
7. Under Alignment, click Left.
8. Under Leader, click 2 for dots.
9. Click the Set button. (This step is frequently overlooked, resulting in a loss of the setting.)
10. Click OK.
11. Return to your document to begin typing headings. After each heading, press the Tab key to insert dot leaders for page numbers.

NOTE: By setting dot leaders, you have turned the Tab key into a dot leader command. You cannot now use the tab key to indent subheadings in the table of contents. If your table of contents requires indented subheadings, continue to the next page.

(Dot Leaders for Table of Contents)
Indent Subheadings in the Table of Contents

If your table of contents contains subheadings, you cannot indent them with the Tab key, which now inserts dot leaders. The only way to indent subheadings without dot leaders is to use the Ruler Bar to drag subheading into place.

<table>
<thead>
<tr>
<th>Statement of the Problem</th>
<th>3</th>
</tr>
</thead>
<tbody>
<tr>
<td>Research Questions</td>
<td>4</td>
</tr>
<tr>
<td>Definition of Terms</td>
<td>5</td>
</tr>
<tr>
<td>History of the Charter School Movement</td>
<td>9</td>
</tr>
<tr>
<td>Urban Changes</td>
<td>10</td>
</tr>
<tr>
<td>Inner City Crises</td>
<td>12</td>
</tr>
<tr>
<td>Private Initiatives</td>
<td>13</td>
</tr>
<tr>
<td>Legislation</td>
<td>15</td>
</tr>
</tbody>
</table>

Use the Ruler Bar, not the Tab key to indent subheadings in the table of contents.

About the Ruler Bar

The ruler bars run the width of the editing screen and is located beneath the Ribbon Bar.

If the Ruler Bar is not showing on your screen, turn it on as follows:

1. On the Ribbon Bar, click the View tab.
2. In the Show/Hide section of the View tab, click inside the Ruler Bar box.
3. An alternative way to turn the Ruler Bar on and off is to click the icon on the far right of the Ruler Bar.

Indenting with the Ruler Bar

To indent with the toolbar,

1. Place the cursor where you want to begin the indent.
2. Drag the indenting “hourglass” on the Ribbon Bar to the appropriate ½ “ marker.

Note that the “hourglass” is divided into 3 sections that can be dragged separately. Refer to the drawing at right to select the appropriate segment of the “hourglass” to drag.

Gray zones at either end of Ruler Bar denote margin settings, in this example 1 inch.
A major difference between Word 2003 and Word 2007 is that Word 2003 allowed users to customize any of the toolbar. In Word 2007 the Ribbon Bar replaces the toolbars, and the Ribbon Bar cannot be changed. However, Word 2007 does allow customization of the location and the contents of the Quick Access Toolbar.

The figure on page 2 of this booklet shows that the Quick Access Toolbar is located above the Ribbon bar and that it contains only a few icons:

**Add a Command Icon to the Quick Access Toolbar**

1. Click on the arrow to the right of the toolbar to open the Customize menu.
2. On the Customize menu, click More Commands...
3. When the Word Options menu opens (see right) select All Commands.
4. Make a selection from the menu and click the Add >> button.
5. Use the arrow buttons to move the command to the desired position on the toolbar list.
6. Repeat Steps 5 and 6 as necessary.
7. Select the “For all documents (default)” option.
8. Click OK to close.
Remove a Command Icon from the Quick Access Toolbar

1. On the toolbar, right click on the toolbar icon.
2. Select Remove from the Quick Access Toolbar

Some Useful Quick Access Icons for AMA Writers

- New Opens a new blank document without closing current document.
- Open Allows you to browse for and open an existing document in your folders.
- Save Saves the current document under its current filename in the location it was last saved.
- Save As Saves the current document but allows for a new filename or location.
- Print Prints document and allows for printer selection.
- Para Keep With Next Prevents separation of a heading from the text that follows it.
- Spelling... Runs the spell check.
- Find... Searches for a character, text, or formatting command in the current document.
- Insert Symbol Opens the Symbol menu quickly

You can add any icon that makes word processing easier for you. Even if the icon already exists on the Ribbon Bar, you may find it more efficient to use it on the Quick Access Toolbar. Customize it in a way that works for you. It's easy to remove an icon from the Quick Access Toolbar: just right click on it and select "Remove.”

(Customize Quick Access Toolbar)