GENERAL TIPS

Turn on Ribbon

In most cases, the ribbon bar is already in view. However, if yours gets turned off, you can bring it back as follows:

1. In the Word menu, click Preferences.
2. Under Personal Settings, click Ribbon.
3. Under General, select the Turn on the ribbon check box.

Dashes and Hyphens

- Hyphens are used to connect words and parts of words. The hyphen key is located next to the 0 on the keyboard. Type hyphens with no space before or after (for example, “a rags-to-riches story”).
- Dashes are intended to separate words and phrases. To create a dash, type two hyphens with no space before, after, or between them. Use dashes to indicate an interruption (e.g., “Students in Group 2—those who received no training—were least successful at accomplishing the task.”)

Center

Never center text by tabbing or spacing. If you do, any revisions will throw the text off center. Use the Centering function of the word processor. It will automatically adjust centering as you revise. You can center text before or after it is typed. If you center after typing, you’ll need to highlight the text and then center it. To center text, click the Centering icon (on the Ribbon Bar’s Home tab, Paragraph section):

MS Word’s Automatic References: Do Not Use

The 3rd tab on the Word 2011 Ribbon Bar is Document Elements, and inside that tab is a References section with a bibliography option. Do not use either the APA References option or the Bibliography option. They do not (1) format titles, volumes, or issues correctly, (2) space lines correctly, or (3) create hanging indents. The errors they introduce are difficult to correct! Throughout this booklet, you will find other options to help you create APA references.

Page Breaks

...Page Break...

Generally, the word processor automatically creates page breaks as your typing spills over from one page to another. However, at times you need to force a page break—for example, at the end of the title page or abstract, or before starting the reference page.

Do not force a page break by pressing the Enter key repeatedly. This will cause text to move down the page every time you revise, leading to unsightly gaps between sections. Instead, enter a page break by clicking Insert near the top left of your screen, then selecting Break, Page Break (see diagram below).
To view the page breaks you have entered, see Show in the section below.

Show (Show formatting codes)

The Show function allows you to see hidden formatting codes—a helpful tool when you need to correct or modify formatting. The Show icon is on the Standard Toolbar. If the standard toolbar is not visible, turn on the Standard Toolbar as follows:

1. Go to the menu bar at the top of the screen.
2. Select View.
3. Select Toolbars from the drop-down menu.
4. Click on Standard. When turned on the Standard Toolbar has a checkmark by that selection.

Standard Toolbar. Your Standard Toolbar may not look exactly like the one above, but it will have a Show icon.

The Show icon is an on/off switch: Click it once to reveal hidden formatting codes, and click it again to hide the codes.

<table>
<thead>
<tr>
<th>SYMBOL</th>
<th>MEANING</th>
</tr>
</thead>
<tbody>
<tr>
<td>Manual line feed (Enter key pressed)</td>
<td></td>
</tr>
<tr>
<td>Tab space entered</td>
<td></td>
</tr>
<tr>
<td>Space inserted (1 dot = 1 space)</td>
<td></td>
</tr>
<tr>
<td>Manual page break inserted</td>
<td></td>
</tr>
</tbody>
</table>
**Undo**

The *Undo* icon is also located on the Standard Toolbar (see diagram). Clicking the Undo icon allows you to cancel your last command (if you click Undo once) or your last several commands (if you click repeatedly). Make a mistake? Just click Undo!

---

**Select All Text**

You can quickly select all the text in a document without dragging the mouse over it. Simply click the *Edit* tab at the top of the screen and then click *Select All*. Voila! Everything is selected and ready for your next command. Just remember that the command you give will affect everything in the document, including text inside tables.

---

**CREATE AN AUTOMATIC APA STYLE FOR YOUR PAPERS**

Set up APA format before you begin typing your paper! You can create an APA style that you can select for any paper, or you can make that the default style for all papers. (You can set the default back to MS Word’s original settings at any time.)

Perform settings *before* typing.

1. From the menu bar at the top of the screen, select *Format*, then *Style*.

2. When the *Style* options open, click *New*.

---

Continued next page . . .
3. When the *New Style* option opens,
   a. Give the new style a name like “APA” to help you identify it in your style selections.
   b. Check to make sure font is *Times New Roman 12*.
   c. Click on an arrow next to the *Format* options to select *Paragraph*.

4. When the *Paragraph* style option opens, change settings to exactly match the settings in the example, then click OK.
5. When you return to the New Style options, click the following
   a. Add to template,
   b. Add to Quick Style list,
   c. OK.

   **NOTE:**
   - If you click “Add to template,” the style will be your default setting for all papers.
   - If you click only “Add to ‘Quick Style list’ but do not add it to the template, you will need to select the APA style option before typing any APA paper.

6. On the Home tab of the Ribbon Bar, you will now see your new APA style option. Make sure this option is selected whenever you begin an APA paper. If you selected “Add to template” in Step 5 above, the APA style option is automatically selected for all papers unless you select another style.
Margin Default

Some computers default to 1-inch margin. Check yours, and if you need to change the default setting . . .

1. Click Format, then Documents on the menu bar at the top of the screen. Do not try to set margins from the Paragraph Setup menu.

2. When the Margin menu opens, make sure that all four margins are set at 1”—except for doctoral students, who should set the left margin at 1.5”—and that the Header and Footer are set at 0.5”.

3. Click and set the Default to Yes for all documents.
PAGE NUMBERS AND PAGE HEADERS

The APA manual calls for a page number and a running head, both inserted into the header box, \( \frac{1}{2} \)-inch from the top edge of each page, including the title page, and page headers on every page, including the title page. Check to see if your program requires a different arrangement.

NOTE: It is important to insert pages number before inserting the running head.

1. From the menu bar at the top of the screen, select Insert, then Page Numbers…

2. When the Page Numbers window opens . . .
   a. Select position “Top of page.”
   b. Select alignment “Right.”
   c. Click ok.
   d. Optional: APA requires a page number on the title page, but if your program wants no page number on the title page, then remove the checkmark for “Show number on first page.”

3. APA requires a running head—a key word or two of your title—in the upper left hand corner, opposite the page number. Although the APA manual tells you to type the words “Running Head” on the first page, Saint Mary's students are not required to. To insert the running head . . .
   a. Double-click beside the page number (if the header area is closed) to open the header.
   b. Type your running head—all capital letters—on the same line as the page number, with no space between running head and page number.
   c. Make sure that the running head and page number are in Times New Roman 12. See illustration below.

   ![Illustration of running head]

Suppress Page Number on First Page

The Education programs and doctoral programs do not have a page number on the first page. To suppress the page number on the first page,

2. Click the Page # icon near the middle of the bar (in the Header and Footer section).
3. Click off the arrow next to “Show number on first page”:

   ![Arrow off]

Although the first page is not numbered, it is counted as Page 1. The page after it should be Page 2.
INDENTATION: HANGING INDENTS AND BLOCKED QUOTES

Hanging Indents

Do not create hanging indents “manually” by inserting line breaks and tabs or spaces. If you do, you will not be able to revise your reference page. Instead, follow the directions below to allow MS Word to insert automatic hanging indents that self-adjust as you revise.

You can set hanging indents before or after typing the text. If you format hanging indents after typing the text, you’ll need to highlight the text before formatting. You will also need to remove all Tabs, if you inserted any, from the Reference list. (See Show icon in this section.)

To create before typing the first entry . . .

1. Type the title “Reference” at the top of the page, centered.
2. Move justification to the left margin.
3. Click Format and then Paragraph on the menu bar at the top of the screen:

   ![Paragraph Settings](image)

4. When the Paragraph window opens . . .
   a. Select Hanging under the “Special” indentation options.
   b. Click OK.

When you type your references, do not hit Enter at the end of a line; just keep on typing and let the word processor handle the formatting. When you hit the Enter key at the end of the reference, the word processor will return to the left margin and prepare for the next hanging indent.
**Remove a Hyperlink**

When you type a URL or doi number and then press the Enter key, the word processor creates a hyperlink that, when click, opens a Web page. The hyperlinks appear in blue and are underlined. Hyperlinks must be removed from papers that are submitted in print form because the underlining and font color can obscure characters. **To remove a hyperlink . . .**

1. Highlight the hyperlink.
2. Click **Insert**, click **Hyperlink** click **Remove link**.

**Indent a Blocked Quote**

*Note: Use direct quotes sparingly, if at all.* If you use a quote of 40 words or more, you must “block” that quote as shown. Do not place quotation marks around blocked quotes (see APA pp. 118-119).

**To create a blocked quote . . .**

1. Type the quote, double-spaced.
2. Highlight the quoted text.
3. Click the Increase Indent icon on the Home tab of the Ribbon Bar:
COPY & PASTE APA REFERENCES FROM A DATABASE

NOTE: Much of the information below appears in video form at APA Citation Tutorials on our website (www.smumn.edu/tcwrite, under "APA" → "APA Resources"→"APA Citation Videos").

Save yourself time by copying and pasting pre-formatted APA references from electronic databases right into your reference list. Even if you don't find a pre-formatted reference, it is always easier to copy reference information from your source and paste into your reference list.

The SMU Librarians have made the process of finding APA citations even easier by setting up SuperSearch, which allows you to find sources in all the Saint Mary's database holdings through a single search. This means that you will find standard APA citations regardless of the database in which the source resides.

Always begin by setting up an APA reference page in APA style with hanging indents: 1-inch margins, 12-pt Times New Roman, double-spaced, automatic hanging indents. Keep that document open while you search for your sources. (Find help on the Writing Center website at www.smumn.edu/tcwrite.)

Follow these steps to copy and paste an APA citation directly from the search screen to your pre-formatted reference page.

1. Go to the Twin Cities campus library at www.smumn.edu/tclibrary and enter your search terms in the SuperSearch screen.

2. Click Search.

Continued next page . . .
3. When the search results appear, click a title to open the full citation.

4. When the full citation window opens, you can read the article abstract. If you want to use the article in your paper, click on the Cite button at the right of the screen.

5. When the Cite screen opens, you will find an APA option. Highlight and copy that reference.
Now paste that reference onto your reference page, noticing the Paste Options icon that appears on your document as soon as you paste (yours may look slightly different from the one below) . . .

6. Click the small arrow to the right of that box to open the options.
7. When the Paste Options window opens, select Merge Formatting (or Match Destination Formatting), and watch the reference transform to the formatting you set for your reference page.

After you copy/paste the reference to your page, check to see if any APA corrections are needed.
Alphabetize

Don’t worry about alphabetizing your references as you copy and paste. You can automatically alphabetize when you finish. Here’s how:

1. Highlight just the references (excluding page title and any extra line feeds at the end).

2. On the Home tab of the ribbon bar, in the Paragraph section, locate the Sort icon:

3. Check your settings to match those below, and Click OK.
MATCH REFERENCE ENTRIES TO IN-TEXT CITATIONS

Shortcut with "Find"

You know that every reference on your reference page must be cited—and cited correctly—in your text. In a very short paper, this is easy to do. In a long paper, however, especially one with many in-text citations, matching your references and citations can be quite a challenge. Let the word processor's Find function help you.

1. With your reference page open on your screen, find the Quick Search near the top right of your screen, beneath the menu bar.

2. Click the arrow beside the "magnifying glass" icon and select List Matches in Sidebar.

3. In the "Search in Document" slot, type only the last name of the first author of the first reference. In the sidebar that appears on the left side of your document, you will see the name highlighted wherever it is cited in your document.
   a. The last highlight in the sidebar should be the reference list entry for that author.
   b. If there is a reference but no in-text citation, you must either provide an in-text citation or remove the entry from your reference page.
   c. In multi-authored works,
      • Make sure all authors are named (up to five authors) in the first citation, but thereafter cited by first author only + et al. (See APA manual p. 177).
      • If there are six authors or more, cite name only the first author + el al. in all citations.
      • If there are only two authors for a work, name both authors every time.
   d. Be sure that the year of publication immediately follows the author(s) in every citation.

4. Keep in mind that you will still have to locate citations in your paper that you may have forgotten to include in your references. Every citation in the text (except personal communications) must have a reference list entry. You can use the "Find" function to check your in-text references to make sure they are listed on your reference page. Just look for the last item in the navigation screen and make sure it is a reference list entry, not another in-text citation.

Get Help With APA Citations and References

>> Publication Manual of the American Psychological Association: Chapters 6 and 7, but especially Table 6.1, p. 177, and pp. 184-187
>> Introduction to the APA, pp. 11-32
>> APA Style Blog (Use its search box
>> E-Learning Modules SGPP Writing Center's newest online feature
>> Make an Appointment for a consultation in person, by email, or by phone.
LISTS: BULLETED OR NUMBERED

Use *numbers* when the order of the items is important—for example, in presenting a set of ordered steps in a process. Use *bullets* when the order of items is not relevant.

- Numbers and bullets should be ½ inch from the left margin, in line with paragraph indents.
- Use lists to *summarize*. They should not replace a detailed explanation or commentary.
- Items in lists must be grammatically *parallel*.
- Lists are double-spaced like the rest of the text.

Bulleted or Numbered Lists

1. On the *Home* tab of the Ribbon Bar, click the Bullet icon (or the number icon).

2. Type the list, and then highlight the list.

3. On the *Home* tab of the Ribbon Bar, click the Increase Indent icon to move the list until the bullets (or numbers) are ½ inch from left margin, in line with paragraph indents.

- Kirjoita luettelon (ilman luettelomerkkejä) ja korosta se.
- Valintanaahan baarissa-napsauttamalla Aloitus-välilehden.
- Valitse luettelomerkkin kuvaketta uudelleen luettelomerkkien
  luettelomerkkieä pois lähinn käytöstä.
- Viivain-palkin, (mutta luettelossa näkyy edelleen korostettut
**About the Ruler Bar**. . .

The ruler bars runs the width of the editing screen and is located beneath the Ribbon Bar.

**If the Ruler Bar is not showing on your screen, turn it on as follows:**
1. On the Ribbon Bar, click the **View** tab.
2. In the **Show/Hide** section of the View tab, click the Ruler Bar box.
3. An alternative way to turn the Ruler Bar on and off is to click the icon on the far right of the Ruler Bar, at the very top of the scroll bar.

**To indent with the toolbar,**
1. Place the cursor where you want to begin the indent in your paper.
2. Drag the indenting “hourglass” on the Ribbon Bar to the appropriate ½ ” marker.

Note that the “hourglass” is divided into 3 sections that can be dragged separately. Refer to the drawing at right to select the appropriate segment of the “hourglass” to drag.
WORD COUNT

To count words quickly,

1. Highlight the text containing the words you want counted.
2. Look near the bottom left of your screen. You will see a ratio: on the left is the number of words you highlighted; on the right is the number of words in the entire document.

“ORPHAN” HEADINGS (For an explanation of APA heading styles and formatting, see the Writing Center’s Introduction to the APA (pp. 35-39) and the APA manual, pp. 111-115.)

Headings that stand alone on a line can get separated from their text when they occur at the bottom of a page. (Turning on widow/orphan control won’t help with headings.) The following procedure will ensure that headings remain with the text that follows them.

NOTE: Do not use this command with APA Level 3, 4, and 5 indented headings. Use it only for headings that appear alone on a line.

To prevent headings from separating from their text . . .

1. Place the cursor in front of the first letter of the heading (or before you type the heading).
2. On the Ribbon Bar, click either the Home tab or the Page Layout tab.
3. In the Paragraph section of the Home tab or Page Layout tab, click the arrow in the right corner.
4. When the Paragraph menu opens, click the Line and Page Breaks tab.
5. Click to place a check in the Keep with next box.
6. Click OK.

To avoid repeating the steps above every time you type a title, you can place an icon on the Standard Toolbar and complete the steps with a click of a button. See the section called “Customizing the Standard Toolbar.”
CUSTOMIZE AUTOFORMAT SETTINGS

MS Word is installed with auto-format settings that may be inconvenient for APA papers. You can easily change these settings, customizing them for APA (or for any auto-format that suits you). Autoformat changes will be maintained for all documents until you change Autoformat again.

For example, many people are annoyed by “check-spelling-as-you-type” and “check-grammar-as-you-type” auto-format settings, which place red and green underlines on the screen to indicate possible errors.

You can turn off those as-you-type settings and select Spelling and Grammar from the Review tab when you are ready to check.

To change an auto-format setting,

1. Click the Office Icon at the far top left of the screen.
2. When the Office menu opens, click Word Options at the bottom of that menu.
3. When the Word Options menu opens, click the Proofing button on the menu at left.
4. When the menu opens, click off the boxes for Check-spelling-as-you-type and for Mark-grammar-errors-as-you-type.
5. Click OK to close.

Other AutoCorrect options are available from the same menu (see "AutoCorrect Options")

To run the Spell Check and Grammar Check manually

1. On the Menu Bar, click Tools.
2. Select Spelling and Grammar…

You can also place a command on your Standard Toolbar. (See "Customize Standard Toolbar.")
CUSTOMIZE GRAMMAR CHECKER

A word of caution about grammar check . . .

Keep in mind that the Grammar Check is only a software program and cannot think like a human. It may highlight text that is not incorrect. Think of each Grammar Check suggestion as a question, and then make a decision whether to follow its suggestion. For example, the grammar check usually alerts writers to use of the passive voice because passive voice is usually best avoided. However, it is not necessarily wrong, and on occasion it may even be preferred to active voice. You must decide to whether to follow Grammar Check's suggestion.

To customize your grammar check,

1. Click Word on the toolbar.
2. Then click Preferences.

3. When the Spelling and Grammar menu opens, the Writing Center suggests that you turn off "Check spelling as you type."
4. Turn off "Mark grammar errors as you type" to avoid distractions as you compose your ideas.
5. It's a good idea to turn on "Check grammar with spelling" to save time when you run your Spell Check after you have completed your draft.
6. Change the Writing Style from Standard to Formal.
7. Click Settings for detailed options.
11. Click OK to return to the Spelling and Grammar menu.

12. On the Spelling and Grammar menu, (see previous page) click OK again.

13. NOTE: If you want to re-check a current paper with the new settings, click Check Document on the Spelling and Grammar menu, and then click OK.

You may want to modify the settings again after checking a few papers to make sure the settings work with (a) the type of writing common in your field of study and (b) the types of errors that most concern you and your instructors. If the grammar check highlights errors you don’t know how to fix, contact the Writing Center.
CUSTOMIZE THE STANDARD TOOLBAR

The Ribbon Bar in MS Word cannot be customized, but Word does allow customizing of the Standard Toolbar. In its default setting, the Standard Toolbar appears above the Ribbon bar (if it is turned on) and contains a few icons, but these may not be the ones you want. It may also contain icons you never use and want to get rid of.

If you do not see the Standard Toolbar, turn it on in Step 3 below.

**To customize the Standard Toolbar . . .**

1. Go to the menu bar at the top of your Word screen and select View.
2. Select Toolbars from the drop-down menu.
3. If the Standard Toolbar does not have a check beside it, click on it to turn it on.
4. Click Customize Toolbars and Menus…

5. When the new menu opens, click Toolbars and Menus.
6. Select only the toolbar you want to customize (Standard). **Do not click OK.**
7. Now click on the Commands option near the top of the menu. The Commands menu opens.

__________

Note: If you want to create an entirely new toolbar, you can select New and give it a name. Having too many toolbars on your screen, however, can get messy.

__________
8. When the new menu opens, click All Commands.

9. Scroll through the alphabetical list at the right to select commands you want on your toolbar. (The example here is ParaKeepWithNext, which prevents headings from separating from the text that follows them. You want that on your Standard Toolbar.

10. Now drag that highlighted selection to the Standard Toolbar. Repeat the drag-and-drop for any items you want to add to the Standard Toolbar. While you have this menu open, you can drag unwanted items from the Standard Toolbar and drag to rearrange items on the Standard Toolbar.

11. Click OK to close. You can re-open the menu any time you want to make changes to the toolbar.

To revert to your original Standard Toolbar, go back to Customize Toolbars and Menus and select Reset (but why would you want to?)?

The Mac version of MS Word does now allow you to place the Standard Toolbar below the Ribbon Bar. It does, however, allow you to move the toolbar to other places on your screen. For more information see http://www.macworld.com/article/1158396/wordtoolbars.html.
DOT LEADERS FOR TABLE OF CONTENTS

APA provides no guidelines for a table of contents; however, some instructors do require one. Generally, a table of contents calls for *dot leaders*—rows of dots from entries to their page numbers, like this:

Statement of the Problem..................................................................................................................3
Importance ......................................................................................................................................4
Background ......................................................................................................................................6
Research Questions ..........................................................................................................................8
Definition of Terms ..........................................................................................................................9

To make your page numbers line up on the left (and to spare yourself typing hundreds of dots), you must set up *dot leaders* for your tab stops. Dot leaders automatically insert dots when you press the tab key, and the dots adjust automatically to give you a straight column of page numbers on the right. To create a table of contents . . .

1. **Type the title** Table of Contents, no boldface, centered, at the top of your page. The table of contents should be double-spaced like the rest of your paper.

2. **Open the Tab menu as follows:**
   a. On the Ribbon Bar, click the *Home* tab.
   b. Open the *Paragraph* menu (click the arrow inside the Paragraph section of the Paragraph Section).
   c. From the *Indents and Spacing* tab menu, click *Tabs* at the bottom of the menu.

Continued next page . . .
3. Set dot leaders as follows:
   d. Clear all Tab stops (default tab stop remains).
   e. Type Tab stop position: 6.5 (6.0 for doctoral papers)
   f. Select Alignment, Right.
   g. Select Number 2, (dot leader).
   h. Click Set. Don't overlook this step.
   i. Click OK.

**NOTE:** By setting dot leaders, you turn the Tab key into a dot leader command. You cannot now use the Tab key to indent subheadings in the table of context. Instead, use the Increase Indent icon as shown below.

---

**Indent Subheadings in the Table of Contents**

If your table of contents contains subheadings, you cannot indent them with the Tab key, which now inserts dot leaders.

To indent subheadings without dot leaders

1. Click on or highlight the heading

2. Click the **Increase Indent** icon on the Home Tab of the Ribbon Bar.

---

Statement of the Problem ................................................................. 3
Research Questions ............................................................................. 4
Definition of Terms ............................................................................. 5
History of the Charter School Movement ........................................... 9
| Urban Changes ............................................................................... 10
| Inner City Crises ........................................................................... 12
| Private Initiatives .......................................................................... 13
| Legislation ..................................................................................... 15

---

Indent subheadings with **Increase Indent** icon (on the Home tab of the Ribbon Bar):
CORRECT IRREGULAR LINE SPACING

Problem
Cutting and pasting between documents can upset the line spacing of your document, sometimes leaving three lines rather than two between paragraphs, as shown in the example.

Remedy
The extra line space cannot be removed by changing the line spacing to double. Instead, change the setting as follows:

1. Highlight the text you want to change (or all the text in the paper if you have more than one occurrence).
2. Click Format, then Paragraph.
3. In the Paragraph Menu, set the Before and After boxes to 0.
4. (Line Spacing should already be set at Double.
5. Click OK to return to document.
You may need to readjust spacing.
Index

Alphabetize, 13
APA style, create automatic, 3
Autoformat settings, customize, 18
Blocked quote, indent, 9
Bulleted lists, 15
Center text, 1
Count words, 17
Customize
   APA style, 3
   Autoformat settings, 18
   Grammar & spell checker, 19
   Standard toolbar, 21
Dashes (and hyphens), 1
Dot leaders, set up, 23
Grammar checker, configure, 19
Hanging indents, 8
Headings, orphan, 17
Hyperlink, remove, 9
Hyphens (and dashes), 1
Indent subheadings (TOC), 24
Indents, hanging, 8
Line Spacing, correct irregular, 25
Lists, bulleted or numbered, 15
Margin, set default, 6
Match references, 14
Numbered lists, 15
Orphan headings, 17
Page breaks, 1
Page headers, 7
Page numbers, 7
References
   Alphabetize, 13
   Copy & paste from database, 10
   Get help with, 14
   Hanging indents, 8
   Match with citations, 14
   MS Word's automatic, 1
Ribbon bar, turn on (show), 1
Ruler bar, 16
Running head, 7
Show or hide formatting commands, 2
Standard toolbar
   Customize, 21
   Turn on (view), 2
Table of contents, 23
Toolbar, standard, 2
Undo, 3
Word count, 17